- NetBSD Manual Pages
MFB(4) NetBSD Kernel Interfaces Manual MFB(4)
Powered by man-cgi (2021-06-01).
Maintained for NetBSD
by Kimmo Suominen.
Based on man-cgi by Panagiotis Christias.
mfb -- PMAG-A MX monochrome unaccelerated 2-D framebuffer
mfb* at tc? slot ? offset ?
wsdisplay* at mfb?
The mfb driver provides support for the PMAG-A MX monochrome framebuffer
for the TURBOchannel bus. The PMAG-A is a monochrome framebuffer capable
of running at a resolution of 1280-by-1024 at 72 Hz.
cfb(4), px(4), pxg(4), sfb(4), tc(4), tfb(4), wscons(4)
NetBSD 9.0 August 22, 2017 NetBSD 9.0