- NetBSD Manual Pages
CFB(4) NetBSD Kernel Interfaces Manual CFB(4)
Powered by man-cgi (2021-06-01).
Maintained for NetBSD
by Kimmo Suominen.
Based on man-cgi by Panagiotis Christias.
cfb -- PMAG-B CX colour unaccelerated 2-D framebuffer
cfb* at tc? slot ? offset ?
wsdisplay* at cfb?
The cfb driver provides support for the PMAG-B CX colour framebuffer for
the TURBOchannel bus. The PMAG-B is an 8 bpp colour framebuffer capable
of running at a resolution of 1024-by-864 at 60 Hz.
mfb(4), px(4), pxg(4), sfb(4), tc(4), tfb(4), wscons(4)
NetBSD 9.0 August 22, 2017 NetBSD 9.0