- NetBSD Manual Pages
DBRI(4) NetBSD/sparc Kernel Interfaces Manual DBRI(4)
Powered by man-cgi (2020-09-24).
Maintained for NetBSD
by Kimmo Suominen.
Based on man-cgi by Panagiotis Christias.
dbri -- SUNW,DBRI audio device driver
dbri* at sbus? slot ? offset ?
audio* at audiobus?
The dbri driver provides support for the audio part of DBRI ISDN con-
trollers found in various sun4m class machines. It works with both
onboard codecs and external speakerboxes.
NetBSD 9.99 July 16, 2005 NetBSD 9.99