- NetBSD Manual Pages
EB(4) NetBSD Kernel Interfaces Manual EB(4)
Powered by man-cgi (2020-09-24).
Maintained for NetBSD
by Kimmo Suominen.
Based on man-cgi by Panagiotis Christias.
eb -- ANT ``EtherB'' Ethernet driver
eb* at podulebus0 slot ?
The eb driver provides access to a 10 Mb/s Ethernet network through a
card based on the SEEQ 80C04 Ethernet Data Link Controller.
The cards supported by this driver are generally those supported by the
``EtherB'' driver under RISC OS. These include:
· ANT EtherB network slot card
· Acorn AEH61
ea(4), netintro(4), podulebus(4), ifconfig(8)
NetBSD 9.99 April 6, 2001 NetBSD 9.99