- NetBSD Manual Pages
AUDIOCS(4) NetBSD Kernel Interfaces Manual AUDIOCS(4)
Powered by man-cgi (2021-06-01).
Maintained for NetBSD
by Kimmo Suominen.
Based on man-cgi by Panagiotis Christias.
audiocs -- Crystal Semiconductor CS4231 audio device driver
audiocs0 at sbus0 slot ? offset ?
audiocs0 at ebus?
audio* at audiobus?
The audiocs driver provides support for the CS4231 audio devices on the
EBus and SBus buses in sparc and sparc64 machines.
audio(4), ebus(4), sbus(4)
Mixer ``outputs'' class (AudioCoutputs) is not yet supported.
NetBSD 10.99 June 22, 2005 NetBSD 10.99