- NetBSD Manual Pages
STDETHERS(8) NetBSD System Manager's Manual STDETHERS(8)
Powered by man-cgi (2021-06-01).
Maintained for NetBSD
by Kimmo Suominen.
Based on man-cgi by Panagiotis Christias.
stdethers -- a NIS filter program
stdethers parses the ethers(5) style input stream (stdin, or file if
given), and outputs lines containing only the MAC address and host name.
stdethers is used by other NIS programs when creating some of the NIS
Mats O Jansson <firstname.lastname@example.org>
NetBSD 9.99 February 26, 2005 NetBSD 9.99