- NetBSD Manual Pages
MHZC(4) NetBSD Kernel Interfaces Manual MHZC(4)
Powered by man-cgi (2021-06-01).
Maintained for NetBSD
by Kimmo Suominen.
Based on man-cgi by Panagiotis Christias.
mhzc -- Megahertz Ethernet/modem card driver
mhzc* at pcmcia? function ?
com* at mhzc?
sm* at mhzc?
The mhzc device driver provides support for the Megahertz combined Ether-
net and modem cards.
com(4), pcmcia(4), sm(4)
The mhzc driver appeared in NetBSD 1.5.
NetBSD 9.3 February 18, 2007 NetBSD 9.3