- NetBSD Manual Pages
EL(4) NetBSD Kernel Interfaces Manual EL(4)
Powered by man-cgi (2021-06-01).
Maintained for NetBSD
by Kimmo Suominen.
Based on man-cgi by Panagiotis Christias.
el -- 3Com EtherLink (3c501) Ethernet interface device driver
el0 at isa? port 0x300 irq 9
The el interface provides access to a 10 Mb/s Ethernet network via the
3Com EtherLink (3c501) Ethernet cards.
intro(4), isa(4), ifconfig(8)
The el driver was written my Matthew Kimmel.
The el driver does not currently support multicast or DMA.
NetBSD 9.3 November 10, 1997 NetBSD 9.3