- NetBSD Manual Pages
QMS(4) NetBSD/acorn32 Kernel Interfaces Manual QMS(4)
Powered by man-cgi (2021-06-01).
Maintained for NetBSD
by Kimmo Suominen.
Based on man-cgi by Panagiotis Christias.
qms -- Quadrature mouse driver
qms* at iomd?
wsmouse* at qms?
This driver provides an interface to an IOMD quadrature mouse, found on
IOMD20-based systems such as the Acorn Risc PC. The qms driver inter-
faces to the wsmouse(4) driver to provide a generic, machine-independent
NetBSD 9.3 March 13, 2004 NetBSD 9.3