ZERO(4) NetBSD Kernel Interfaces Manual ZERO(4)Powered by man-cgi (2021-06-01). Maintained for NetBSD by Kimmo Suominen. Based on man-cgi by Panagiotis Christias.
zero -- the zero device
The zero special device provides an infinite stream of zeros.
/dev/zero NetBSD 9.2 November 4, 1999 NetBSD 9.2