YPTEST(8) NetBSD System Manager's Manual YPTEST(8)Powered by man-cgi (2021-06-01). Maintained for NetBSD by Kimmo Suominen. Based on man-cgi by Panagiotis Christias.
yptest -- calls different NIS routines
yptest is a utility written to check if the NIS server works as expected.
Mats O Jansson <firstname.lastname@example.org> NetBSD 9.1 February 26, 2005 NetBSD 9.1