- NetBSD Manual Pages
PCC(4) NetBSD/mvme68k Kernel Interfaces Manual PCC(4)
Powered by man-cgi (2021-06-01).
Maintained for NetBSD
by Kimmo Suominen.
Based on man-cgi by Panagiotis Christias.
pcc -- MVME147 Peripheral Channel Controller device
pcc0 at mainbus0
The pcc interface serves as an abstraction used by the
mvme68k/autoconf(4) system to help find and attach devices whose
resources are accessed via the PCC chip. (e.g. the Ethernet and SCSI
pcc0 at mainbus0. This is the normal autoconfiguration message indicat-
ing that the PCC chip has been found and attached to the main processor
mvme68k/autoconf(4), mvme68k/mainbus(4), mvme68k/pcctwo(4)
NetBSD 9.0 February 17, 2017 NetBSD 9.0