- NetBSD Manual Pages
MMS(4) NetBSD/dreamcast Kernel Interfaces Manual MMS(4)
Powered by man-cgi (2020-09-24).
Maintained for NetBSD
by Kimmo Suominen.
Based on man-cgi by Panagiotis Christias.
mms -- Maple bus mouse driver
mms* at maple? port ? subunit ?
wsmouse* at mms?
The mms driver provides support for Maple bus mice. Access to the mouse
is through the wscons(4) driver.
The mms device driver appeared in NetBSD 1.6.
NetBSD 9.0 February 17, 2017 NetBSD 9.0