- NetBSD Manual Pages
ISDNTRC(4) NetBSD Kernel Interfaces Manual ISDNTRC(4)
Powered by man-cgi (2021-06-01).
Maintained for NetBSD
by Kimmo Suominen.
Based on man-cgi by Panagiotis Christias.
isdntrc -- ISDN interface driver for D and B channel tracing
pseudo-device isdntrc count
The isdntrc driver is used to add a header to the data got from the D
and/or B channel and queues it to be read and further processed by the
isdntrace(8) utility. Currently, count should be the number of B chan-
nels (twice the number of cards).
The isdntrc device driver and this man page were written by Hellmuth
NetBSD 8.0 July 30, 1999 NetBSD 8.0