- NetBSD Manual Pages
ISDNCTL(4) NetBSD Kernel Interfaces Manual ISDNCTL(4)
Powered by man-cgi (2021-06-01).
Maintained for NetBSD
by Kimmo Suominen.
Based on man-cgi by Panagiotis Christias.
isdnctl -- control device for the ISDN kernel part
isdnctl is used by the isdndebug(8) utility to get and set the current
debugging level and other information of the kernel ISDN handling layers.
The isdnctl device driver and this man page were written by Hellmuth
NetBSD 8.0 February 3, 1998 NetBSD 8.0