- NetBSD Manual Pages
ISDNBCHAN(4) NetBSD Kernel Interfaces Manual ISDNBCHAN(4)
Powered by man-cgi (2021-06-01).
Maintained for NetBSD
by Kimmo Suominen.
Based on man-cgi by Panagiotis Christias.
isdnbchan -- ISDN Raw B-Channel access driver
pseudo-device isdnbchan count
The isdnbchan driver provides an interface to the raw untranslated B-
The isdnbchan device driver and this man page were written by Hellmuth
NetBSD 8.0 February 3, 1998 NetBSD 8.0