- NetBSD Manual Pages
ACCTON(8) NetBSD System Manager's Manual ACCTON(8)
Powered by man-cgi (2021-06-01).
Maintained for NetBSD
by Kimmo Suominen.
Based on man-cgi by Panagiotis Christias.
accton -- enable/disable system accounting
With an argument naming an existing file, accton causes system accounting
information for every process executed to be placed at the end of the
file. If no argument is given, accounting is turned off.
The accton command has existed nearly forever, but this man page is new.
NetBSD 4.0 October 18, 1993 NetBSD 4.0