- NetBSD Manual Pages
SBT(4) NetBSD Kernel Interfaces Manual SBT(4)
Powered by man-cgi (2021-03-02).
Maintained for NetBSD
by Kimmo Suominen.
Based on man-cgi by Panagiotis Christias.
sbt -- SDIO Bluetooth adapter
sbt* at sdmmc?
The sbt device driver provides support for Type-A and Type-B SDIO Blue-
bluetooth(4), intro(4), sdmmc(4)
The sbt device driver first appeared in NetBSD 6.0.
The sbt driver was written by Uwe Stuehler <email@example.com> for OpenBSD
and ported to NetBSD by NONAKA Kimihiro <firstname.lastname@example.org>.
NetBSD 9.99 April 21, 2009 NetBSD 9.99