- NetBSD Manual Pages
AWACS(4) NetBSD/macppc Kernel Interfaces Manual AWACS(4)
Powered by man-cgi (2021-06-01).
Maintained for NetBSD
by Kimmo Suominen.
Based on man-cgi by Panagiotis Christias.
awacs -- Apple audio device driver
awacs* at obio?
audio* at awacs?
The awacs (audio waveform amplifier and converter for sound) driver pro-
vides support for the audio hardware found in many Apple PowerMacs.
The awacs device driver appeared in NetBSD 1.5.1.
The awacs driver was written by Tsubai Masanari <tsubai@NetBSD.org>.
This manual page needs more precision and detail.
NetBSD 9.99 March 30, 2018 NetBSD 9.99