- NetBSD Manual Pages
BTBC(4) NetBSD Kernel Interfaces Manual BTBC(4)
Powered by man-cgi 1.15, Panagiotis Christias
btbc -- AnyCom BlueCard driver
btbc* at pcmcia? function ?
The btbc driver provides support for the AnyCom BlueCard (LSE041, LSE039,
LSE139) to the Bluetooth protocol stack.
This btbc device driver was written by KIYOHARA Takashi using Linux blue-
card_cs driver as a reference. It first appeared in NetBSD 4.0.
NetBSD 9.99 August 19, 2007 NetBSD 9.99
Modified for NetBSD
by Kimmo Suominen