- NetBSD Manual Pages
LII(4) NetBSD Kernel Interfaces Manual LII(4)
Powered by man-cgi (2021-06-01).
Maintained for NetBSD
by Kimmo Suominen.
Based on man-cgi by Panagiotis Christias.
lii -- Attansic/Atheros L2 Fast-Ethernet device driver
lii* at pci? dev ? function ?
The lii provides support for the Attansic/Atheros Fast-Ethernet card.
This card is found in a variety of low-end Asus hardware, notably the
The lii driver appeared in NetBSD 5.0.
Quentin Garnier <cube@NetBSD.org>
NetBSD 9.2 January 18, 2015 NetBSD 9.2