INTRO(5) NetBSD File Formats Manual INTRO(5)Powered by man-cgi (2021-06-01). Maintained for NetBSD by Kimmo Suominen. Based on man-cgi by Panagiotis Christias.
intro -- introduction to file formats
This section contains documentation on binary and configuration file for- mats.
intro appeared in NetBSD 1.4. NetBSD 8.2 April 21, 1998 NetBSD 8.2